


    



<!DOCTYPE html>
<html>
<!--
   _____ _   _                    _
  / ____| \ | |                  | |
 | (___ |  \| |_      _____  _ __| | _____
  \___ \| . ` \ \ /\ / / _ \| '__| |/ / __|
  ____) | |\  |\ V  V / (_) | |  |   <\__ \
 |_____/|_| \_| \_/\_/ \___/|_|  |_|\_\___/

SNworks - Solutions by The State News - http://getsnworks.com
-->
<head>
<meta charset="utf-8">
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>

    <meta name="viewport" content="width=device-width">

    

    
                
<!-- CEO:STD-META -->


            	
                                                                        
    <title>Supreme Court draft opinion indicates Roe v. Wade may be overturned - The Signal</title>
    <meta name="description" content="The&#x20;Supreme&#x20;Court&#x20;has&#x20;voted&#x20;to&#x20;overturn&#x20;the&#x20;Roe&#x20;v.&#x20;Wade&#x20;decision,&#x20;according&#x20;to&#x20;a&#x20;leaked&#x20;draft&#x20;opinion&#x20;published&#x20;by&#x20;Politico.&#x20;The&#x20;draft&#x20;majority&#x20;opinion,&#x20;which&#x20;was&#x20;confirmed&#x20;by&#x20;Chief&#x20;Justice&#x20;John&#x20;Roberts,&#x20;could&#x20;mark&#x20;the&#x20;end&#x20;of&#x20;the&#x20;constitutional&#x20;right&#x20;to&#x20;abortion,&#x20;although&#x20;the&#x20;Court&#x2019;s&#x20;final&#x20;decision&#x20;may&#x20;change.&amp;nbsp&#x3B;&#x0A;In&#x20;1973,&#x20;the&#x20;Supreme&#x20;Court&#x20;heard&#x20;the&#x20;case&#x20;of&#x20;Jane&#x20;Roe,&#x20;a&#x20;pseudonym&#x20;for&#x20;Norma&#x20;McCorvey,&#x20;against&#x20;Henry&#x20;Wade,&#x20;a&#x20;district&#x20;attorney&#x20;in&#x20;Dallas,&#x20;Texas.&#x20;At&#x20;the&#x20;time,&#x20;McCorvey&#x20;was&#x20;looking&#x20;to&#x20;have&#x20;an&#x20;abortion&#x20;in&#x20;Texas,&#x20;which&#x20;had&#x20;a&#x20;law&#x20;banning&#x20;abortion&#x20;unless&#x20;a&#x20;woman&#x2019;s&#x20;life&#x20;was&#x20;endangered.&#x20;McCorvey&#x20;sued&#x20;Wade,&#x20;and&#x20;while&#x20;she&#x20;won&#x20;the&#x20;case,&#x20;Texas&#x20;appealed&#x20;to&#x20;the&#x20;Supreme&#x20;Court.&#x20;The&#x20;Court&#x20;ruled&#x20;in&#x20;favor&#x20;of&#x20;McCorvey,&#x20;stating&#x20;that&#x20;the&#x20;law&#x20;violated&#x20;her&#x20;right&#x20;to&#x20;personal&#x20;privacy&#x20;and&#x20;was&#x20;subsequently&#x20;unconstitutional,&#x20;thus&#x20;ruling&#x20;that&#x20;the&#x20;U.S.&#x20;Constitution&#x20;protected&#x20;a&#x20;woman&#x2019;s&#x20;right&#x20;to&#x20;have&#x20;an&#x20;abortion&#x20;during&#x20;the&#x20;first&#x20;three&#x20;months&#x20;of&#x20;her&#x20;pregnancy&#x20;without&#x20;interference&#x20;from&#x20;the&#x20;state." />

                <meta name="twitter:site" content="@tcnjsignal" />     
        <meta property="og:url" content="https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade" />     <meta property="og:type" content="article" />
    <meta property="og:site_name" content="Supreme&#x20;Court&#x20;draft&#x20;opinion&#x20;indicates&#x20;Roe&#x20;v.&#x20;Wade&#x20;may&#x20;be&#x20;overturned&#x20;-&#x20;The&#x20;Signal" />
    <meta property="og:title" content="Supreme&#x20;Court&#x20;draft&#x20;opinion&#x20;indicates&#x20;Roe&#x20;v.&#x20;Wade&#x20;may&#x20;be&#x20;overturned" />     <meta property="og:description" content="The&#x20;Supreme&#x20;Court&#x20;has&#x20;voted&#x20;to&#x20;overturn&#x20;the&#x20;Roe&#x20;v.&#x20;Wade&#x20;decision,&#x20;according&#x20;to&#x20;a&#x20;leaked&#x20;draft&#x20;opinion&#x20;published&#x20;by&#x20;Politico.&#x20;The&#x20;draft&#x20;majority&#x20;opinion,&#x20;which&#x20;was&#x20;confirmed&#x20;by&#x20;Chief&#x20;Justice&#x20;John&#x20;Roberts,&#x20;could&#x20;mark&#x20;the&#x20;end&#x20;of&#x20;the&#x20;constitutional&#x20;right&#x20;to&#x20;abortion,&#x20;although&#x20;the&#x20;Court&#x2019;s&#x20;final&#x20;decision&#x20;may&#x20;change.&amp;nbsp&#x3B;&#x0A;In&#x20;1973,&#x20;the&#x20;Supreme&#x20;Court&#x20;heard&#x20;the&#x20;case&#x20;of&#x20;Jane&#x20;Roe,&#x20;a&#x20;pseudonym&#x20;for&#x20;Norma&#x20;McCorvey,&#x20;against&#x20;Henry&#x20;Wade,&#x20;a&#x20;district&#x20;attorney&#x20;in&#x20;Dallas,&#x20;Texas.&#x20;At&#x20;the&#x20;time,&#x20;McCorvey&#x20;was&#x20;looking&#x20;to&#x20;have&#x20;an&#x20;abortion&#x20;in&#x20;Texas,&#x20;which&#x20;had&#x20;a&#x20;law&#x20;banning&#x20;abortion&#x20;unless&#x20;a&#x20;woman&#x2019;s&#x20;life&#x20;was&#x20;endangered.&#x20;McCorvey&#x20;sued&#x20;Wade,&#x20;and&#x20;while&#x20;she&#x20;won&#x20;the&#x20;case,&#x20;Texas&#x20;appealed&#x20;to&#x20;the&#x20;Supreme&#x20;Court.&#x20;The&#x20;Court&#x20;ruled&#x20;in&#x20;favor&#x20;of&#x20;McCorvey,&#x20;stating&#x20;that&#x20;the&#x20;law&#x20;violated&#x20;her&#x20;right&#x20;to&#x20;personal&#x20;privacy&#x20;and&#x20;was&#x20;subsequently&#x20;unconstitutional,&#x20;thus&#x20;ruling&#x20;that&#x20;the&#x20;U.S.&#x20;Constitution&#x20;protected&#x20;a&#x20;woman&#x2019;s&#x20;right&#x20;to&#x20;have&#x20;an&#x20;abortion&#x20;during&#x20;the&#x20;first&#x20;three&#x20;months&#x20;of&#x20;her&#x20;pregnancy&#x20;without&#x20;interference&#x20;from&#x20;the&#x20;state." />             <meta name="twitter:card" content="summary_large_image">


    
                                        
                    <meta property="og:image" content="https://snworksceo.imgix.net/njs/11b42f1c-8591-42d6-8460-c21424968f14.sized-1000x1000.jpg?w=800&amp;h=600" />          <meta property="og:image:width" content="800" />         <meta property="og:image:height" content="600" />     
	
    <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "headline": "Supreme Court draft opinion indicates Roe v. Wade may be overturned",
            "url": "https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade",
                            "thumbnailUrl": "https://snworksceo.imgix.net/njs/11b42f1c-8591-42d6-8460-c21424968f14.sized-1000x1000.jpg?w=800",
                "image": "https://snworksceo.imgix.net/njs/11b42f1c-8591-42d6-8460-c21424968f14.sized-1000x1000.jpg?w=800",
                        "dateCreated": "2022-05-05T09:58:00-04:00",
            "articleSection": "International",
            "creator": ["Aliyah Siddiqui"],
            "author": ["Aliyah Siddiqui"],
            "keywords": ["International","Supreme Court","roe v. wade"]
          }
    </script>


        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KQQPQRB');</script>
    <!-- End Google Tag Manager -->

    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link rel="preconnect" href="https://stackpath.bootstrapcdn.com">
    <link rel="preconnect" href="https://d2q2hyxr0zln7o.cloudfront.net/">
    <link href="https://fonts.googleapis.com/css2?family=Noto+Sans+JP:wght@400;700&family=Playfair+Display:wght@400;700&display=swap" rel="stylesheet">

    <style>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</style>

    <link rel="preload" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css"></noscript>
    <link rel="preload" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/css/master.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <noscript><link rel="stylesheet" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/css/master.css"></noscript>
    <script src="https://kit.fontawesome.com/90885b34d4.js" crossorigin="anonymous"></script>

    
    <link rel="apple-touch-icon" sizes="57x57" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/favicon-16x16.png">
<link rel="manifest" href="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

            <link rev="canonical" type="text/html" href="https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade" />
    <link rel="alternate shorter" type="text/html" href="" />

    <!-- Flytedesk Digital --> <script type="text/javascript"> (function (w, d, s, p) { let f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.id = 'flytedigital'; j.async = true; j.src = 'https://digital.flytedesk.com/js/head.js#' + p; f.parentNode.insertBefore(j, f); })(window, document, 'script', '8b831677-14a9-4e33-918a-e6fcc9b9bfec'); </script> <!-- End Flytedesk Digital -->
<script src="https://www.tcnjsignalnews.com/amgr/loader.js"></script>
<script src="https://www.tcnjsignalnews.com/amgr/manifest.js"></script>
<style>#__ceo-debug-message{display: none;}#__ceo-debug-message-open,#__ceo-debug-message-close{font-size: 18px;color: #333;text-decoration: none;position: absolute;top: 0;left: 10px;}#__ceo-debug-message-close{padding-right: 10px;}#__ceo-debug-message #__ceo-debug-message-open{display: none;}#__ceo-debug-message div{display: inline-block;}#__ceo-debug-message.message-collapse{width: 50px;}#__ceo-debug-message.message-collapse div{display: none;}#__ceo-debug-message.message-collapse #__ceo-debug-message-close{display: none;}#__ceo-debug-message.message-collapse #__ceo-debug-message-open{display: inline !important;}.__ceo-poll label{display: block;}ul.__ceo-poll{padding: 0;}.__ceo-poll li{list-style-type: none;margin: 0;margin-bottom: 5px;}.__ceo-poll [name="verify"]{opacity: 0.001;}.__ceo-poll .__ceo-poll-result{max-width: 100%;border-radius: 3px;background: #fff;position: relative;padding: 2px 0;}.__ceo-poll span{z-index: 10;padding-left: 4px;}.__ceo-poll .__ceo-poll-fill{padding: 2px 4px;z-index: 5;top: 0;background: #4b9cd3;color: #fff;border-radius: 3px;position: absolute;overflow: hidden;}.__ceo-flex-container{display: flex;}.__ceo-flex-container .__ceo-flex-col{flex-grow: 1;}.__ceo-table{margin: 10px 0;}.__ceo-table td{border: 1px solid #333;padding: 0 10px;}.text-align-center{text-align: center;}.text-align-right{text-align: right;}.text-align-left{text-align: left;}.__ceo-text-right:empty{margin-bottom: 1em;}</style>
</head>

<body class="article">
        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQQPQRB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        
    <div class="sticky-top">
    <div class="preheader">
        <div class="container-fluid">
            <div class="align-items-center d-flex">
                <div class="">
                    <div class="fa-2x nav-toggle" aria-label="Menu" role="button" aria-controls="navigation" style="cursor:pointer;">
                        <i class="fas fa-bars text-white"></i>
                    </div>
                </div>
                <div class="flex-grow-1 text-center">
                    <ul class="list-inline my-0">
                        <li class="list-inline-item d-none pr-2" id="floated-logo">
                            <a href="https://www.tcnjsignalnews.com/"><img src="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/logo-white.png" style="width:100px;" class="" alt="The Signal" /></a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/news">News</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/features">Features</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/entertainment">Arts &amp; Entertainment</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/opinion">Opinions</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/international">International</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/editorial">Editorial</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline pr-2">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/section/sports">Sports</a>
                        </li>
                        <li class="list-inline-item d-none d-md-inline">
                            <a class="text-white" href="https://www.tcnjsignalnews.com/search?a=1"><i class="fas fa-search text-white"></i></a>
                        </li>
                    </ul>
                </div>
                <div class=""></div>
            </div>
        </div>
    </div>
            <div class="progress" id="reading-progress" data-track=".tracked-content">
            <div class="progress-bar" role="progressbar" style="height:100%;" aria-valuenow="0" aria-value-min="0" aria-value-max="100"></div>
        </div>
    </div>
    
<div class="off-canvas-collapse d-inline-flex position-fixed align-items-start" id="navigation">
    <nav class="navbar navbar-offcanvas">
        <ul class="navbar-nav mr-auto mb-5 pb-5">
                                                <li class="navbar-item dropdown" id="newsDropdownContainer">
                        <a class="nav-link dropdown-toggle  " href="https://www.tcnjsignalnews.com/section/news" id="navbarDropdownNews" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            News
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownNews">
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/news">All News</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/ewing">Ewing</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/student-government">Student Government</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/student-finance-board">Student Finance Board</a>
                                                    </div>
                    </li>
                                                                <li class="navbar-item"><a class="nav-link  " href="https://www.tcnjsignalnews.com/section/Features" title="Features">Features</a></li>
                                                                <li class="navbar-item dropdown" id="artsDropdownContainer">
                        <a class="nav-link dropdown-toggle  " href="https://www.tcnjsignalnews.com/section/entertainment" id="navbarDropdownArts" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Arts &amp; Entertainment
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownArts">
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/entertainment">All A&amp;E</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/reviews">Reviews</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/what-were-watching-on-netflix">What we&#039;re watching on Netflix</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/alumni-in-the-arts">Alumni in the Arts</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/creative-writing">Creative Writing</a>
                                                    </div>
                    </li>
                                                                <li class="navbar-item dropdown" id="opinionDropdownContainer">
                        <a class="nav-link dropdown-toggle  " href="https://www.tcnjsignalnews.com/section/opinion" id="navbarDropdownOpinion" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Opinions
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownOpinion">
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/opinion">All Opinion</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/political-commentary">Political Commentary</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/satire">Satire</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/tcnjopinions">TCNJ</a>
                                                    </div>
                    </li>
                                                                <li class="navbar-item dropdown" id="internationalDropdownContainer">
                        <a class="nav-link dropdown-toggle  " href="https://www.tcnjsignalnews.com/section/international" id="navbarDropdownInternational" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            International
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownInternational">
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/international">All International</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/u-s">U.S.</a>
                                                    </div>
                    </li>
                                                                <li class="navbar-item"><a class="nav-link  " href="https://www.tcnjsignalnews.com/section/editorial" title="Editorial">Editorial</a></li>
                                                                <li class="navbar-item dropdown" id="sportsDropdownContainer">
                        <a class="nav-link dropdown-toggle  " href="https://www.tcnjsignalnews.com/section/sports" id="navbarDropdownSports" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            Sports
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownSports">
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/sports">All Sports</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/basketball">Basketball</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/baseball">Baseball</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/cross-country">Cross Country</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/field-hockey">Field Hockey</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/football">Football</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/ice-hockey">Ice Hockey</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/lacrosse">Lacrosse</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/soccer">Soccer</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/softball">Softball</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/swimming-and-diving">Swimming &amp; Diving</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/tennis">Tennis</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/track-and-field">Track &amp; Field</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/section/wrestling">Wrestling</a>
                                                    </div>
                    </li>
                                                                <li class="navbar-item dropdown" id="aboutDropdownContainer">
                        <a class="nav-link dropdown-toggle  " href="https://www.tcnjsignalnews.com/page/about" id="navbarDropdownAbout" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            About
                        </a>
                        <div class="dropdown-menu" aria-labelledby="navbarDropdownAbout">
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/about">About</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/this-weeks-issue">This Week&#039;s Issue</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/advertise">Advertise</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/staff">Staff</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/contact">Contact</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/policies">Policies</a>
                                                            <a class="dropdown-item " href="https://www.tcnjsignalnews.com/page/work-with-us">Work With Us</a>
                                                    </div>
                    </li>
                                    </ul>
    </nav>
</div>
        
    <header class="my-2" id="main-header">
    <div class="container-fluid d-none d-md-block">
        <div class="row align-items-center">
            <div class="col col-md-8 text-center order-1 order-md-2">
                <a href="https://www.tcnjsignalnews.com/"><img src="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/logo.png" alt="The Signal" style="max-width:400px;"/></a>
                <div class="text-center mt-1 d-none d-md-block">
                    <h4 class="">Serving the College since 1885</h4>
                </div>
            </div>
            <div class="col col-md-2 text-center text-md-left order-2 order-md-1">
                <div class="d-inline-block text-center">
                </div>
            </div>
            <div class="col col-md-2 text-center text-md-right order-3 d-none d-lg-block">
                <div class="d-flex align-items-center">
                    <div class="text-center">
                        <a href="https://forecast.weather.gov/MapClick.php?lat=35.91489000000007&lon=-79.05676999999997" class="text-body text-smaller" target="_blank">
                                                            <i class="fa-2x d-block fas fa-sun text-body"></i>
                                                    </a>
                        <a href="https://forecast.weather.gov/MapClick.php?lat=35.91489000000007&lon=-79.05676999999997" class="text-body" target="_blank"><small>&deg;F</small></a>
                    </div>
                    <div class="flex-grow-1 text-left border-left border-dark ml-2 pl-2 py-1" style="border-width: 2px !important;">
                        <small class="d-block"><strong>Thursday</strong></small>
                        <small class="d-block">May 5th</small>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

    <div class="container">
        <div class="row">
            <div class="col mb-1 text-center">
                <!-- START gryphon/ads/placement-d.tpl -->
    <div class="ad leaderboard">

                    <div class="d-none d-md-block"><script>_snw.admanager.loadSlot('leaderboard')</script></div>
            <div class="d-md-none"><script>_snw.admanager.loadSlot('mobile-leaderboard')</script></div>
            </div>
<!-- END gryphon/ads/placement-d.tpl -->
            </div>
        </div>
    </div>

    <hr class="border-gray" />

    <!-- START gryphon/article/main.tpl -->




    
<div class="container-fluid my-4">
    <div class="row">
        <div class="col">
            <div class="row">
                <div class="col-12 col-md-1 text-center d-none d-md-block">
                    <article class="full-article position-sticky sticky-top" style="top:60px;z-index:1;">
                        <ul class="social-links list-unstyled">
                            <li class="list-unstyled-item mb-2"><a href="http://www.facebook.com/sharer.php?u=https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade" target="_blank" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="facebook" data-ga-value="CURL"><span class="fa-2x"><i class="fab fa-facebook"></i></span></a></li>
                            <li class="list-unstyled-item mb-2"><a href="http://twitter.com/intent/tweet?url=https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade&amp;text=Supreme Court draft opinion indicates Roe v. Wade may be overturned" target="_blank" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="twitter" data-ga-value="CURL"><span class="fa-2x"><i class="fab fa-twitter"></i></span></a></li>
                                                        <li class="list-unstyled-item mb-2"><a href="mailto:?subject=Supreme&#x20;Court&#x20;draft&#x20;opinion&#x20;indicates&#x20;Roe&#x20;v.&#x20;Wade&#x20;may&#x20;be&#x20;overturned%20|%20The&#x20;Signal&amp;body=Check&#x20;out&#x20;this&#x20;article&#x20;from&#x20;The&#x20;Signal&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.tcnjsignalnews.com&#x2F;article&#x2F;2022&#x2F;05&#x2F;supreme-court-roe-v-wade" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="email" data-ga-value="CURL"><span class="fa-2x"><i class="fa fa-envelope"></i></span></a></li>
                            <li class="list-unstyled-item mb-2"><a href="#" onclick="window.print()" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="facebook" data-ga-value="CURL"><span class="fa-2x"><i class="fas fa-print"></i></span></a></li>
                        </ul>
                    </article>
                </div>
                <div class="col-12 col-md-11">
                    <article class="full-article">
                                                <div class="tracked-content clearfix">
                            <div class="kicker"><span class="kicker"><a href="https://www.tcnjsignalnews.com/section/news">News</a></span></div>

                            <h1>Supreme Court draft opinion indicates Roe v. Wade may be overturned</h1>
                            
                                                            <figure class="dom-art-container my-4">
                                                                            <img src="https://snworksceo.imgix.net/njs/11b42f1c-8591-42d6-8460-c21424968f14.sized-1000x1000.jpg?w=1000" alt="&lt;p&gt;The&#x20;Court&#x20;is&#x20;hearing&#x20;the&#x20;case&#x20;of&#x20;Dobbs&#x20;v.&#x20;Jackson&#x20;Women&#x2019;s&#x20;Health&#x20;Organization,&#x20;which&#x20;challenges&#x20;a&#x20;Mississippi&#x20;ban&#x20;on&#x20;abortion&#x20;after&#x20;15&#x20;weeks.&#x20;If&#x20;the&#x20;Court&#x20;upholds&#x20;the&#x20;ban,&#x20;thus&#x20;overturning&#x20;Roe&#x20;and&#x20;Casey,&#x20;states&#x20;will&#x20;have&#x20;the&#x20;right&#x20;to&#x20;ban&#x20;abortions&#x20;completely&#x28;Image&#x20;created&#x20;by&#x20;Lauren&#x20;Schweighardt&#x2F;Graphic&#x20;Designer&#x29;.&lt;&#x2F;p&gt;" class="w-100">
                                                                        <div class="domphoto-caption mt-2 text-left">
                                                                                                                                                                                                            <p>The Court is hearing the case of Dobbs v. Jackson Women’s Health Organization, which challenges a Mississippi ban on abortion after 15 weeks. If the Court upholds the ban, thus overturning Roe and Casey, states will have the right to ban abortions completely(Image created by Lauren Schweighardt/Graphic Designer).</p>
                                                                            </div>
                                </figure>
                            
                                                            <div class="row  mt-4 mb-0 mb-md-4">
                                    <div class="col-12 col-md-6">
                                        <aside class="author-name">
                                                    
    
                    
                
            By <a href="https://www.tcnjsignalnews.com/staff/aliyah-siddiqui">Aliyah Siddiqui</a>
            
                                <ul class="list-inline d-inline">
                                    </ul>

                                    
                                            <div class="mt-1">
                                                <span class="can-localize">May 5, 2022 | 9:58am EDT</span>
                                            </div>
                                        </aside>
                                    </div>
                                    <div class="col-12 col-md-6 text-left text-md-right d-print-none">
                                        <ul class="social-links list-unsyled list-inline mt-4 mt-md-0 d-md-none">
                                            <li class="list-inline-item"><a href="http://www.facebook.com/sharer.php?u=https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade" target="_blank" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="facebook" data-ga-value="CURL"><i class="fab fa-facebook"></i></a></li>
                                            <li class="list-inline-item"><a href="http://twitter.com/intent/tweet?url=https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade&amp;text=Supreme Court draft opinion indicates Roe v. Wade may be overturned" target="_blank" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="twitter" data-ga-value="CURL"><i class="fab fa-twitter"></i></a></li>
                                                                                        <li class="list-inline-item"><a href="mailto:?subject=Supreme%20Court%20draft%20opinion%20indicates%20Roe%20v.%20Wade%20may%20be%20overturned%20|%20The%20Signal&amp;message=Check%20out%20this%20article%20from%20The%20Signal%3A%20https%3A%2F%2Fwww.tcnjsignalnews.com%2Farticle%2F2022%2F05%2Fsupreme-court-roe-v-wade" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="email" data-ga-value="CURL"><i class="fa fa-envelope"></i></a></li>
                                            <li class="list-inline-item"><a href="#" onclick="window.print()" class="sends-events" data-ga-category="Share" data-ga-action="click" data-ga-label="facebook" data-ga-value="CURL"><i class="fas fa-print"></i></a></li>
                                        </ul>
                                    </div>
                                </div>
                            
                            
                            <div class="article-content w-100 mb-4">
                                
                                                                    <p><strong>Aliyah Siddiqui</strong></p>
<p><em>International Editor</em></p>

                                    
                                                                        <p>The Supreme Court has voted to overturn the Roe v. Wade decision, according to a leaked draft opinion published by <a href="https://www.politico.com/news/2022/05/02/supreme-court-abortion-draft-opinion-00029473" target="">Politico</a>. The draft majority opinion, which was confirmed by Chief Justice John Roberts, could mark the end of the constitutional right to abortion, although the Court’s final decision may change. </p>
<p>In 1973, the Supreme Court heard the <a href="https://www.pbs.org/newshour/politics/what-is-roe-v-wade" target="">case</a> of Jane Roe, a pseudonym for Norma McCorvey, against Henry Wade, a district attorney in Dallas, Texas. At the time, McCorvey was looking to have an abortion in Texas, which had a law banning abortion unless a woman’s life was endangered. McCorvey sued Wade, and while she won the case, Texas appealed to the Supreme Court. The Court ruled in favor of McCorvey, stating that the law violated her right to personal privacy and was subsequently unconstitutional, thus ruling that the U.S. Constitution protected a woman’s right to have an abortion during the first three months of her pregnancy without interference from the state. </p>
<p>The Court then reaffirmed this ruling in the 1992 case, <a href="https://www.oyez.org/cases/1991/91-744" target="">Planned Parenthood v. Casey</a>, which involved a Pennsylvania law that had several requirements before a woman could obtain an abortion. The Court again ruled that a woman had the right to abortion before a viable fetus formed while also allowing states to impose laws to regulate abortion that did not impose an “undue burden” on access to abortion. </p>
<p>Currently, the Court is hearing the case of Dobbs v. Jackson Women’s Health Organization, which challenges a Mississippi ban on abortion after 15 weeks. If the Court upholds the ban, thus overturning Roe and Casey, states will have the right to ban abortions completely. </p>
<p>In the draft opinion, Justice Samuel Alito called the reasoning behind Roe “exceptionally weak” and called the consequences of the decision “damaging,” saying that it “deepened division.” In the draft, Alito writes that the Constitution never explicitly guaranteed the right to abortion, arguing that for unenumerated rights to be protected by the Constitution, there must be a tradition of support for these implied rights, which Alito writes was not present at the time of Roe for abortion. Subsequently, the draft concludes that the Roe and Casey rulings need to be overruled. </p>
<p>“The Constitution does not prohibit the citizens of each State from regulating or prohibiting abortion,” the draft states. “Roe and Casey arrogated that authority. We now overrule those decisions and return that authority to the people and their elected representatives.”</p>

                                    
                                    <p>According to Politico, four Republican-appointed justices, Clarence Thomas, Neil Gorsuch, Brett Kavanaugh and Amy Coney Barrett, voted with Alito after hearing oral arguments in December while the three Democratic-appointed justices, Stephen Breyer, Sonia Sotomayor and Elena Kagan, are working on dissents. Roberts’ opinion and vote are unknown, however. </p>
<p>The overturning of Roe and Casey would have tremendous impacts on abortion rights across the country. According to <a href="https://www.nytimes.com/interactive/2022/us/abortion-bans-restrictons-roe-v-wade.html?name=styln-abortion-us&amp;region=TOP_BANNER&amp;block=storyline_menu_recirc&amp;action=click&amp;pgtype=LegacyCollection&amp;variant=show&amp;is_new=false" target="">The New York Times</a>, North Dakota, South Dakota, Wyoming, Idaho, Utah, Kentucky, Tennessee, Mississippi, Louisiana, Arkansas, Missouri, Oklahoma and Texas would ban abortion immediately if Roe is struck down except in cases where the life or health of the mother is at risk. In fourteen states, abortion could be restricted to 22 weeks or earlier while in other states, regulation of abortions may increase. </p>
<p>According to another <a href="https://www.nytimes.com/2022/05/04/us/abortion-rights-protections.html?smid=url-copy" target="">NYT</a> article, however, California, Connecticut, Delaware, Hawaii, Illinois, Maine, Maryland, Massachusetts, Nevada, New Jersey, New York, Oregon, Rhode Island, Vermont, Washington and the District of Columbia, are maintaining their laws protecting abortion rights. Other states are also expanding abortion rights including access to abortions. If Roe and Casey are overturned, women would have to travel to clinics in states where abortion is legal. </p>
<p>Since the release of the draft, there have been <a href="https://www.nytimes.com/live/2022/05/03/us/roe-wade-abortion-supreme-court?name=styln-abortion-us&amp;region=TOP_BANNER&amp;block=storyline_menu_recirc&amp;action=click&amp;pgtype=LegacyCollection&amp;variant=show&amp;is_new=false" target="">protests</a> across the country both for and against the Court’s opinion. In Seattle, pro-choice protestors called for mass action, including civil disobedience to defend women’s and reproductive rights, while other protestors raise concerns about the effect abortion bans would have on women’s health. Abortion activists hope the draft will motivate supporters of abortion rights to take action against anti-abortion legislation as well as vote in the midterm elections. </p>

                                    <p>“We do know that this is an issue that charges up our base,” Rachel O’Leary Carmona, the executive director of the Women’s March, said. “We expect to see big pushback.”</p>
<p>On the other side, anti-abortion advocates <a href="https://www.reuters.com/world/us/supreme-court-draft-abortion-opinion-sparks-protests-both-sides-debate-2022-05-03/" target="">praise the decision</a>, claiming that “abortion is violence, abortion is oppression.” Anti-abortion activists also hope to pass a federal law banning abortion, according to The New York Times. </p>
<p>The leak of the draft also raises concerns on the Court’s security. Currently, Roberts appointed a court marshal to <a href="https://www.npr.org/2022/05/03/1096128525/political-consequences-supreme-court-draft-opinion-roe-abortion" target="">investigate</a> the leak. While the exact motives of the leaker are unknown, experts believe that the leak was designed to draw attention to the issue and potentially change the Justices’ decisions. The Chief Justice, however, remains firm that the Court will remain neutral to outside influences.  </p>
<p>“To the extent this betrayal of the confidences of the Court was intended to undermine the integrity of our operations, it will not succeed,” Roberts said. “The work of the Court will not be affected in any way.”</p>
<p>The final decision on Dobbs v. Jackson Women’s Health Organization is set to come in June.</p>
                                    

                                    
                                    
                                                            </div>
                        </div>

                        <hr class="clearfix" />

                        
                                                     <hr class="border-secondary-color border-2" />
                            <div class="mb-4 d-print-none"><h3 class="subheader">Next up in <small><span class="bg-primary-color rounded px-1 text-smaller"><a href="https://www.tcnjsignalnews.com/section/international" class="text-white text-uppercase">International</a></span></small></h3><div class="row"><div class="col-12 col-md"><article class="art-above"><div class="row"><div class="col-4 pr-0 pr-md-3 col-md-12"><div class="image-container mb-2 mb-md-0"><a href="https://www.tcnjsignalnews.com/article/2022/05/desantis-removes-tax-area-disney"><img loading="lazy" src="https://snworksceo.imgix.net/njs/e0459df5-cb06-4892-8891-e9ce2000fec3.sized-1000x1000.jpg?w=1500&amp;ar=16%3A9&amp;fit=crop&amp;crop=faces&amp;facepad=3&amp;auto=format"  class="dom-art-above-image w-100 d-block mx-auto" alt="Senate&#x20;Bill&#x20;4C&#x20;seeks&#x20;to&#x20;dissolve&#x20;a&#x20;number&#x20;of&#x20;special&#x20;tax&#x20;districts&#x20;in&#x20;Florida,&#x20;most&#x20;important&#x20;among&#x20;them&#x20;being&#x20;the&#x20;Reedy&#x20;Creek&#x20;Improvement&#x20;District&#x28;Image&#x20;created&#x20;by&#x20;Lauren&#x20;Schweighardt&#x2F;Graphic&#x20;Designer&#x29;." /></a></div></div><div class="col-8 col-md-12"><h3 class="headline has-photo mt-0 mt-md-2"><a href="https://www.tcnjsignalnews.com/article/2022/05/desantis-removes-tax-area-disney">Florida Governor Revokes Disney’s Special Tax District Over “Don’t Say Gay” Feud</a></h3><span class="dateline has-photo">

                                
    
                    
                
            By <a href="https://www.tcnjsignalnews.com/staff/connor-carlin">Connor Carlin</a>
                                    
                         |                         <span class="time-since">                     7:42pm
    </span></span></div></div></article></div><div class="col-12 col-md"><article class="art-above"><div class="row"><div class="col-4 pr-0 pr-md-3 col-md-12"><div class="image-container mb-2 mb-md-0"><a href="https://www.tcnjsignalnews.com/article/2022/04/musk-buys-twitter"><img loading="lazy" src="https://snworksceo.imgix.net/njs/93cb9a5e-5663-4f15-9ff1-979ce8db4759.sized-1000x1000.jpg?w=1500&amp;ar=16%3A9&amp;fit=crop&amp;crop=faces&amp;facepad=3&amp;auto=format"  class="dom-art-above-image w-100 d-block mx-auto" alt="The&#x20;social&#x20;network&#x20;agreed&#x20;to&#x20;Musk&#x2019;s&#x20;offer&#x20;of&#x20;&#x24;54.20&#x20;per&#x20;share,&#x20;according&#x20;to&#x20;the&#x20;New&#x20;York&#x20;Times.&#x20;The&#x20;deal&#x20;comes&#x20;after&#x20;Musk&#x20;had&#x20;announced&#x20;on&#x20;April&#x20;4&#x20;that&#x20;he&#x20;had&#x20;purchased&#x20;a&#x20;9.2&#x25;&#x20;stake&#x20;in&#x20;the&#x20;company,&#x20;becoming&#x20;its&#x20;largest&#x20;shareholder&#x28;Image&#x20;created&#x20;by&#x20;Lauren&#x20;Schweighardt&#x2F;Graphic&#x20;Designer&#x29;." /></a></div></div><div class="col-8 col-md-12"><h3 class="headline has-photo mt-0 mt-md-2"><a href="https://www.tcnjsignalnews.com/article/2022/04/musk-buys-twitter">Elon Musk Reaches Deal to Buy Twitter for More Than $40 Billion</a></h3><span class="dateline has-photo">

                                
    
                    
                
            By <a href="https://www.tcnjsignalnews.com/staff/matthew-kaufman">Matthew Kaufman</a>
                                    
                         |                         <span class="time-since">                     Apr. 27
    </span></span></div></div></article></div><div class="col-12 col-md"><article class="art-above"><div class="row"><div class="col-4 pr-0 pr-md-3 col-md-12"><div class="image-container mb-2 mb-md-0"><a href="https://www.tcnjsignalnews.com/article/2022/04/jan-6-election"><img loading="lazy" src="https://snworksceo.imgix.net/njs/f9b33e8b-f918-4334-b6b9-0a4c83fbb6fc.sized-1000x1000.jpg?w=1500&amp;ar=16%3A9&amp;fit=crop&amp;crop=faces&amp;facepad=3&amp;auto=format"  class="dom-art-above-image w-100 d-block mx-auto" alt="Democrats&#x20;attempt&#x20;to&#x20;remove&#x20;Jan.&#x20;6&#x20;supporters&#x20;from&#x20;being&#x20;able&#x20;to&#x20;run&#x20;for&#x20;office&#x28;Image&#x20;created&#x20;by&#x20;Lauren&#x20;Schweighardt&#x2F;Graphic&#x20;Designer&#x29;." /></a></div></div><div class="col-8 col-md-12"><h3 class="headline has-photo mt-0 mt-md-2"><a href="https://www.tcnjsignalnews.com/article/2022/04/jan-6-election">January 6th storming of the U.S. Capitol leads to potential removal of politicians in support of Capitol rioters</a></h3><span class="dateline has-photo">

                                
    
                    
                
            By <a href="https://www.tcnjsignalnews.com/staff/signal-contributor">Signal Contributor</a>
                                    
                         |                         <span class="time-since">                     Apr. 26
    </span></span></div></div></article></div></div></div>
                        
                        <hr class="border-secondary-color border-2" />

                        <div class="mb-4 d-print-none">
                            <h3 class="subheader">Comments</h3>
                                                            <div class="fb-comments" data-href="https://www.tcnjsignalnews.com/article/2022/05/supreme-court-roe-v-wade" data-numposts="5" width="100%"></div>
                                                    </div>
                    </article>
                </div>
            </div>
        </div>
        

<div class="col-12 fixed-sidebar d-print-none">

    
            <div class="my-4 text-center">
            <!-- START gryphon/ads/ad-rectangle-2 -->
    <div class="ad rectangle">
                    <div><script>_snw.admanager.loadSlot('rectangle')</script></div>
            </div>
<!-- END gryphon/ads/ad-rectangle-2 -->
        </div>
    
            <a class="twitter-timeline" data-height="450" href="https://twitter.com/tcnjsignal?ref_src=twsrc%5Etfw">Tweets by tcnjsignal</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
            <div class="row mt-3">
            <div class="col">
                <h3 class="subheader bordered mb-4">This Week's Issue</h3>

                
                                    <a href="https://issuu.com/tcnjsignal/docs/spring_2020_issue_1_final" target="_blank"><img src="https://s3.amazonaws.com/snwceomedia/njs/bb856446-a37d-4a7c-ae47-6dca16477f21.original.png" alt="Issuu Preview" /></a>
                            </div>
        </div>

    
            <div class="my-4 text-center d-none d-md-block">
            <!-- START gryphon/ads/placement_f.tpl-->
    <div class="ad rectangle">
                    <div><script>_snw.admanager.loadSlot('rectangle')</script></div>
            </div>
<!-- END gryphon/ads/placement_f.tpl-->
        </div>
    
</div>
    </div>
</div>


    <div class="container">
        <div class="row">
            <div class="col mt-4 text-center">
                <!-- START gryphon/ads/ad-banner-bottom -->
    <div class="ad leaderboard hidden-sm hidden-xs">
                    <div class="d-none d-md-block"><script>_snw.admanager.loadSlot('leaderboard')</script></div>
            <div class="d-md-none"><script>_snw.admanager.loadSlot('mobile-leaderboard')</script></div>
            </div>
<!-- END gryphon/ads/ad-banner-bottom -->
            </div>
        </div>
    </div>

    <footer class="bg-primary-color py-5 mt-4 text-white">
    <div class="container">
        <div class="row align-items-center">
            <div class="col-12 text-left">
                <div class="row mb-4">
                    <div class="col col-md-4 offset-md-4">
                        <a href="https://www.tcnjsignalnews.com/" class="d-md-inline d-block"><img src="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/img/logo-white.png" alt="The Signal" class="w-100" /></a>
                    </div>
                </div>
                <div class="row">
                    <div class="col-6 col-md">
                        <ul class="list-unstyled">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/news"><strong>News</strong></a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/ewing">Ewing</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/u-s">U.S.</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/student-government">Student Government</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/student-finance-board">Student Finance Board</a></li>
                        </ul>
                        <ul class="list-unstyled mt-2">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/featues"><strong>Features</strong></a></li>
                        </ul>
                        <ul class="list-unstyled">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/entertainment"><strong>Arts &amp; Entertainment</strong></a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/reviews">Reviews</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/what-were-watching-on-netflix">What we're watching</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/alumni-in-the-arts">Alumni in the Arts</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/creative-writing">Creative Writing</a></li>
                        </ul>
                    </div>
                    <div class="col-6 col-md">
                        <ul class="list-unstyled">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/opinion"><strong>Opinions</strong></a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/political-commentary">Political Commentary</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/satire">Satire</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/tcnj">TCNJ</a></li>
                        </ul>
                        <ul class="list-unstyled mt-2">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/international"><strong>International</strong></a></li>
                        </ul>
                        <ul class="list-unstyled mt-2">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/editorial"><strong>Editorial</strong></a></li>
                        </ul>
                    </div>
                    <div class="col-6 col-md">
                        <ul class="list-unstyled">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/sports"><strong>Sports</strong></a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/basketball">Basketball</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/baseball">Baseball</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/cross-country">Cross Country</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/field-hockey">Field Hockey</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/football">Football</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/ice-hockey">Ice Hockey</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/lacrosse">Lacrosse</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/soccer">Soccer</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/swimming-and-diving">Swimming and Diving</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/tennis">Tennis</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/track-and-field">Track and Field</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/section/wrestling">Wrestling</a></li>
                        </ul>
                    </div>
                    <div class="col-6 col-md">
                        <ul class="list-unstyled">
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/about"><strong>About</strong></a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/this-weeks-issue">This Week's Issue</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/advertise">Advertise</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/staff">Staff</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/contact">Contact</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/policies">Policies</a></li>
                            <li class="list-unstyled-item"><a href="https://www.tcnjsignalnews.com/page/work-with-us">Work With Us</a></li>
                        </ul>
                    </div>
                </div>
                <div class="text-center">
                    <ul class="list-inline d-inline-block social-links">
                        <li class="list-inline-item"><a href="https://twitter.com/tcnjsignal?s=20">
                            <span class="fa-stack h4">
                                <i class="fa fa-circle fa-stack-2x"></i>
                                <i class="fab fa-twitter fa-stack-1x text-white"></i>
                            </span>
                        </a></li>
                        <li class="list-inline-item"><a href="https://www.facebook.com/tcnjsignal/">
                            <span class="fa-stack h4">
                                <i class="fa fa-circle fa-stack-2x"></i>
                                <i class="fab fa-facebook-f fa-stack-1x text-white"></i>
                            </span>
                        </a></li>
                        <li class="list-inline-item"><a href="https://www.instagram.com/tcnjsignal/?hl=en">
                            <span class="fa-stack h4">
                                <i class="fa fa-circle fa-stack-2x"></i>
                                <i class="fab fa-instagram fa-stack-1x text-white"></i>
                            </span>
                        </a></li>
                    </ul>
                </div>
            </div>
            <div class="col-12 text-center">
                <small>
                    All rights reserved
                    &copy; 2022 The Signal<br />
                    Powered by <img src="https://cdn.thesn.net/gAssets/SNworks.png" style="position:relative;top:-3px;padding:0 10px;" /> Solutions by The State News
                </small>
            </div>
        </div>
    </div>
</footer>

    <script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
    <script defer src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script defer src="https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js" integrity="sha384-wfSDF2E50Y2D1uUdj0O3uMBJnjuUD4Ih7YwaYd1iqfktj0Uod8GCExl3Og8ifwB6" crossorigin="anonymous"></script>
    <script defer src="https://d2q2hyxr0zln7o.cloudfront.net/9b1e16c2a85cebb5b45db20de7917d8a/dist/js/master-min.js"></script>

                        
    <!-- Built in 0.30902814865112 seconds --><div id="__ceo-8B7A2F29-C494-4EAA-9D3D-93356FF6FB40"></div>
<script src="https://www.tcnjsignalnews.com/b/e.js"></script><script></script>
</body>
</html>
